mdsk.net
当前位置:首页 >> 跪求looks插件(可以桥接在EDius6版本的) >>

跪求looks插件(可以桥接在EDius6版本的)

http://pan.baidu.com/s/1mgkOpUK

360或者搜狗搜索:影楼软件 下载第一站,去里面下载集成的版本,直接安装就行了哦

搜索:影楼软件下载第一站,去下载

如果桥接了还是没有looks的话,说明你的looks和你的edius不兼容。 如果你是edius7之前的版本,请安装32位的,如果是edius7和之后的版本请安装64位的

具体错误的提示有吗?没有的话,不好做分析。 如果是edius6的话,记得LOOKS要用32位的版本哟。

搜索:影楼软件下载第一站,去里面下载正式版的软件,安装自动挂接

你选择的某个插件不是专门针对edius的。但主要是未能在edius上注册,所以有红叉叉。

既然是调用插件第一件事情便是安装插件,首先你得安装好插件,安装的时候注意安装的位置。注意,因为edius6是32位的软件,所以,安装到插件必须是32位的,否则无法正常使用。 首先必须找到插件安装位置,可以使用搜索功能如果找不到的话。一般,...

在edius设置里添加AE插件的文件夹链接,重启ED后就能在特效里调用了.只能用32位的插件,如果是aeCS5 64位的用不了。

Edius7.4桥接的LOOKS插件必须是64位的才好用的埃你看看你是不是64位的。

网站首页 | 网站地图
All rights reserved Powered by www.mdsk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com